MashaBelous
10.10.2021 03:11

Составьте программу на языке паскаля. даны 10 чисел .найти сумму чисел , которые не меньше 5.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
zurkus112
07.10.2020 10:57
Program z1;Var Sum, a, i:integer;BeginSum:=0;5for i:=1 to 10 do begin   read(a);   if (a>=5) then Sum:=Sum+a;   end;writeln(Sum);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота