oleg410
09.05.2022 23:12

Составить программу. : на компьютер поступают результаты соревнований по плаванию для трех спортсменов. составить программу так, чтобы пк сам выбирал лучший результат. буду !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Kros228volk225
07.10.2020 10:56
Var
a, b, c, min: longint;
begin
readln(a, b, c);
min:=a;
if b < min then min:=b;
if c < min then min:=c;
writeln(min);
readln;
end.
Составить программу. : на компьютер поступают результаты соревнований по плаванию для трех спортсмен
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота