СлАдКоЕжКа051
29.08.2020 00:15

Решить pascalabc. дана строка содержащая текст "осень холодная". написать программу, выводящую на экран "осень нынче холодная"

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
nataliakonstan1
26.08.2020 19:54
Program text;
  var s:string;
begin
  s:='Осень холодная';
  insert('нынче ',s,7);
  write(s)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота