Anyta31107
07.06.2020 04:17

Умоляю вас отчень ! напишите программу на языкк с++ "найти сумму целых не четных чисел от 1до 20"

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
HeZnAiKaxXx
07.10.2020 10:45
Using namespace std; 

int main() {
    int s=0;
    for (int i=1; i<21; i+=2) s+=i;
    cout<<s;
    system("pause"); 
    return 0; 
}

100
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота