Войти
Регистрация
Спроси ai-bota
егорка158
11.05.2022 01:11
Что сделал олег с открытой программой кликнув по средней кнопке а) закрыл б) развернул в) свернул г) сохранил
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Alinwhite
27.05.2023 04:03
Составить блок-схему для решения следующей задачи: Имеется партия из 10 деталей. Бракованной считается та, размер которой меньше 50 мм и больше 60 мм. Необходимо сосчитать...
Medvedevatanya1
16.09.2022 07:16
Вася придумал игру в которой герой финиша должен добираться до финиша прыгая по платформам. прыжок может быть на соседнюю платформу или через одну платформу в первом случае...
fhdsjkfalhd
24.01.2023 19:52
Задан алгоритм решения задачи. Начертите блок - схему в соответствии с алгоритмом. Какой вид цикла используется в данном алгоритме? нач S: = 0 нц для i := 1 до 10 ...
kravcukpolap08qwd
10.06.2022 00:02
Являются ли высказываниями следующие предложения (если не являются, то почему): 1. Запиши пример на доске. 2. 2*х+3*у (*-знак умножения) 3. 29-х 40 4. Москва расположена в...
NaStYтуут
10.06.2022 00:02
Begin1°. Даны два числа a и b. Найти их среднее арифметическое: (a + b)/2 Begin2°. Даны два неотрицательных числа a и b. Найти их среднее геометрическое, т. е. квадратный корень...
teddybear1812
05.05.2021 04:37
Дана программа нахождение длины окружности по формуле l=2πr. Найдите ошибки и исправьте их.Program длина;Const pi:=3,14; VAR l,r: integer;Begin read(r) l:=2pi r; WRITELN( длина...
larsab
05.05.2021 04:37
Задание: Написать программу по блок-схеме....
etfchyrbkh
16.10.2021 03:11
Мына сурет салу батырмалары не істейди...
456778757
05.04.2022 10:01
НАПИСАТЬ ПО Реферату тема Авторское право с точки зрения этики науки мне нужно написать Цели и Задачи и Заключение...
LemonkaGame
09.04.2021 07:07
Https://vm.tiktok.com/ZStC8EDu/...
Ответ:
нррроь
16.08.2020 14:56
Правельный ответ г
Привет как дела
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота