saschatuba
23.11.2020 12:11

Составить программу, определяющую, на какую букву заканчивается второе слово в предложении. если можно, то с объяснением. 25 .

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
mneholodno
04.08.2020 14:12
// PascalABC.NET 3.3, сборка 1583 от 25.11.2017
// Внимание! Если программа не работает, обновите версию!

begin
  Writeln('Последняя буква во втором слове: ',(ReadlnString.ToWords)[1].Last)
end.

Пример
По улице ходила большая крокодила
Последняя буква во втором слове: е
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота