Войти
Регистрация
Спроси ai-bota
maja6
12.03.2023 02:16
Составить программу, которая формирует массив из 10 случайных чисел от -30 до 30 и выводит на экран элементы с нулевыми значениями
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
sasha3756245
09.03.2021 05:35
Решите программу в pascal: x=y^2-sqrt(y), при y =0; x=3/y+y, при y 0. напишите решение программы....
AzazaMen
09.03.2021 05:35
Куда закачиваются игры на ноутбуке на оперативную память или на собственную...
aaablaeva
09.03.2021 05:35
Вася составляет 3-буквенные слова, в которых есть только буквы к, р, а, н, причём буква а используется в каждом слове хотя бы 1 раз. каждая из других допустимых букв может встречаться...
2xui2
19.09.2022 05:33
На python 1.создать список с положительными и отрицательными десятичными числами 2.найти максимальное число среди тех чисел котоорые находятся в интервале от -30 до -10 3.найти...
pallnash
17.05.2023 08:20
Сформировать масств данных а из 6 элементов и массив в из 3 элементов, и из а-в. паскаль. ....
romashka1899
09.05.2022 18:32
Автоматическое устройство осуществило перекодировку информационного сообщения на языке, первоначально записанного в 16-битном коде unicode, в 8-ми битную кодировку windows-1251,...
Vildan609
01.12.2022 09:39
Запишите результат выполнения программы. var p, n: integer; begin p: =1, for n: =5 downto 3 do p: = p*n; writeln (p )...
ХАМЕЧОКЕ2036
27.01.2021 03:30
Составьте программу,которая задаёт вопрос: в каком году был основан город минск? в случае верного ответа программа должна сообщить верно ,в противном случае - вы ошиблись...
volkAlina234
07.01.2023 10:48
Количество пикселей: 1093120. запиши ответ, округли ответ до сотых. 1093120 пикселей = мегапикселей....
аьвтчьвь
07.12.2020 21:04
Ато мне пипец запишите выполнение фрагмента программы для табличной величины значениями элементов которые являются числа 0,5; - 3; 2; - 1,6. sum=0 for i: =1 to 4 do sum: = sum...
Ответ:
angelinaholod72
10.09.2020 06:48
Составить программу, которая формирует массив из 10 случайных чисел от -30 до 30 и выводит на экран элементы с нулевыми значениями
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота