Войти
Регистрация
Спроси ai-bota
langueva1405
10.12.2020 03:55
Паскаль.создайте программу для вычисления давления на пол,создаваемое столом массой т,если суммарная площадь опоры его ножек равна 100 см² p=gm/s
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dkanya0055
17.01.2023 11:31
Статья, набранная на компьютере, содержит 32 страницы, на каждой странице 40 строк, в каждой строке 48 символов. определите размер статьи в кодировке кои-8, в которой каждый...
Kukitoria666
17.01.2023 11:31
1в кодировке unicode на каждый символ приходиться два байта. определите информационный объем слова из 24 символов в этой кодировке (в битах). 2 считая, что каждый символ кодируется...
Olga831106
17.01.2023 11:31
Где можно использовать таблицу exel?...
cstlm
27.06.2021 09:36
Звездный треугольник На вход программе подается натуральное число n \, (n \ge 2)n(n≥2) – катет прямоугольного равнобедренного треугольника. Напишите программу, которая выводит...
Alexexey132
11.05.2022 13:07
Объем сообщения, записанного с символьного алфавита, составляет 120 байт. Каково количество символов в сообщении?...
Ninetail
11.08.2020 11:48
Исполнитель стрелочка -буква р по всему полю...
Dеn4ik
20.08.2022 04:24
Анимация мен кескіннің қандай айырмашылығы бар?...
labzinaveronika
22.01.2023 18:41
Какие возможности среды программирования Scratch используются при разработке анимации...
armate
26.06.2021 22:08
Хитрая кикимора решила в отсутствие змея горыныча разыскать спрятанный им клад. для этого кикимора должна за 3 дня успеть найти владения змея горыныча и обследовать 4 пещеры....
gaasvaleria
26.06.2021 22:08
Перевести числа из восьмеричной в двоичную: 7654; 52364 перевести из восьмеричной в шестнад. 565656; 1234567...
Ответ:
kostrominalekceu
07.10.2020 09:02
Var P,S,t,g:real;begin write('введите массу стола '); read(t); S:=100; g:=10; P:=(g*t)/S;write('давление на пол, создаваеммое столом равно ',P);end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота