asiraz03
27.09.2020 12:25

Напишите программу которую сменяют длину n см на фут и дюйм. для справки: 1 дюйм = 2,54; 1 фут = 12 дюйм

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Angelina937
07.10.2020 08:34
Program abc;
Var N, Q, B: real;
Begin
Readln(N) ;
Q:=N/2.54;
B:=Q/12;
Writeln(Q) ;
Writeln(B) ;
Writeln(N) ;
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота