ismailtagiev20
24.03.2020 05:17

Решить написать программу, которая запрашивает у пользователя сторону куба и выводит на экран его объем и площадь поверхности.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Nasib15
07.10.2020 08:01
Var
  l: integer;
begin
  writeln('Введите длину ребра куба');
   readln(l);
  writeln('Объём куба равен ', l*l*l);
  writeln('площадь поверхности куба равна ',l*l*6);
  readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота