Войти
Регистрация
Спроси ai-bota
habman
03.03.2020 15:36
Набрать в паскале данно вещественное число v. считая это число объёмом куба, найти его ребро и площадь поверхности .
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Сонечко1001
11.01.2021 03:56
Программа получает с клавиатуры 4 числа, вывести на экран сумму наибольшего чисел из пары, и произведение наименьших из пары. 100...
nastunacka89
05.06.2022 03:54
1) какое из следующих утверждений точнее всего раскрывает смысл понятия информация с бытовой точки зрения а) последовательность знаков некоторого алфавита б) книжный...
Kirill0812
05.06.2022 03:54
При регистрации в компьютерной системе каждому пользователю выдаётся пароль состоящий из 10 символов и содержащий только символы р,о,б,т каждый такой пароль в компьютерной...
anton306
12.02.2023 21:54
Арман загадал двузначное число. Найдите вероятность того, что задуманное число кратно однозначным числам А или В. Составьте программу, которая покажет данную вероятность. ответ...
Отличница4561
11.07.2020 01:10
Назовите требования к зоне соревнований...
jsdfsg
25.12.2020 01:45
Ав 1 6 3 2 а1+в1 а1/в1 1. какие значения будут в ячейках а2 и в2? 2. какие значения будут в ячейках а2 и в2, если ввести в а1 число 2, в в1 число4? 3. какое значение...
Begzodik
25.12.2020 01:45
Алгоритм вычисления значения функций f(n) и g(n), где n – натуральное число, задан следующими соотношениями: f(1) = 3 f(n) = f(n–1) · f(n–1) - f(n–1) · n + 6· n, при...
gamer0072
25.12.2020 01:45
Написать программу в c# введите количество натуральных делителей включая 1 и само число...
veronichka1414
14.03.2021 02:34
Правильно записать, . c=2πr s=πr². начало: program t var csπrr: integer; а дальше как? язык программирования паскаль....
mrmistik41
11.07.2021 01:37
Определите формы правления государств...
Ответ:
dshvedova06
07.10.2020 07:37
Var v,a:real;
begin
Readln(v);
a:=exp (ln (v) / 3);
writeln('Pебро = '+a);
writeln('площадь поверхности = '+6*a*a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота