Войти
Регистрация
Спроси ai-bota
Юрчик777
23.03.2022 21:13
Составить программу вывода на экран натуральных чисел от 50 до 70 в столбик
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Wilde163
25.02.2023 04:11
Для чего предназначены склады сырья на деревообрабатывающх предприятиях? ...
InnaGlazova
04.01.2023 07:42
Сызбаны дәптеріңе толтыр.Программалық блоктағы үш жұмыс режимін жаз....
sofmeo
01.12.2022 23:49
Мистер Фокс разгадывает загадку. На бумаге должно быть 9 чисел в таблице 3 на 3. Всечисла различаются друг от друга. Случилась неприятность, на центральное поле попалавода....
Совушка200213
14.12.2020 04:03
Берілген түсініктемеде процессордың қандай функциясы туралы айтылған. Әрбір команда жадыда сақталады және оның өз мекенжайы болады.Процессор бағдарламалық есептегіштен берілген...
gasanova683
24.07.2022 05:45
Напишите число х для которого ис)зывание не (х 6) и (х 7)...
MariaRils
25.01.2023 15:50
1. Определите сколько научных публикаций уместится на лазерном диске ёмкость 450мб если одна кубликация составляет в среднем 180 страниц по 55 строк в строке 45символов...
ksenia376
18.09.2020 05:23
1. Используя диаграмму Венна, сравните компьютеров по их классификации: Офисные Игровые Дизайнерские 2. Сравните, чем отличается персональный компьютер от ноутбука. Проведите...
катейка22
27.08.2021 08:41
Объяснение учителем нового материала является процессом: сбора информации передачи информации хранения информации обработки информации...
danyymamaev
17.12.2021 15:12
Найти площадь осевого сечения прямого кругового конуса с радиусом основания R и образующей L. сделать в Паскале...
NormerSE
03.01.2021 09:06
Запиши виразом скільки годин у а добах...
Ответ:
Gromozeka1
07.10.2020 07:18
Число
Переход на другую строчку
Число
И т.д.
0,0
(0 оценок)
Ответ:
ленаискакова
07.10.2020 07:18
Const
n=70;
var
a,i:integer;
begin
for I:=50 to n do
writeln(i);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота