sayfulloevo
09.09.2020 21:35

Составить программу вывода на экран натуральных чисел от 30 до 20 в строку через пробел

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
андрей90321
26.08.2020 18:59
Program m;
var n:integer;
begin
for n:=30 downto 20 do
write(n,' ');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота