mynomynou
01.06.2020 05:40

Инфа 8 класс: написать программу , которая выводит на экран целую часть и остаток от деления любого введенного числа на 10 .

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Mastl
07.10.2020 06:26
Program fjv;
var
a:integer;
begin
read(a);
writeln(a div 10);
writeln(a mod 10);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота