АлинаRiver
10.09.2022 06:33

Составить программу, которая выводит нечётные числа от 1 до 30 по одному числу в строке, используя оператор цикла с параметром.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
tolikbn85
07.10.2020 05:13
for i in range (1, 30, 2):
    print (i)
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота