polyakovred
09.08.2020 20:38

Написать программу которая выводит одно число на экран, ели оно больше 2а

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
natulina2009
16.08.2020 12:53
Var a,i: uint64;
begin
readln(a);
a:=2*a;
i:=a+1;
writeln(i);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота