drakonchik5005
02.02.2022 05:39

Напишите программу, которая будет выводить на экран слово из символов с 78,69,66,79

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
08077987979
07.10.2020 02:57
Begin
writeln(chr(78),chr(69),chr(66),chr(79));
end.

Результат:
NEBO
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота