Войти
Регистрация
Спроси ai-bota
Niker04
29.02.2020 20:07
С,в паскале найти максимальное целое число ,куб которого не превышает 55000
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
natik49
18.02.2021 05:32
Требовалось написать программу, при выполнении которой с клавиатуры вводится последовательность из шести неотрицательных целых чисел, не превышающих 106, подсчитывается и выводится...
lizazimovets1
26.01.2020 13:44
На рисунке — схема дорог, связывающих города а, б, в, г, д, е, ж, з, и, к. по каждой дороге можно двигаться только в одном направлении, указанном стрелкой. сколько существует различных...
Пчка
26.06.2021 09:43
Производится двухканальная (стерео) звукозапись с частотой дискретизации 48 кгц и 32-битным разрешением, результаты записываются в файл, сжатие данных не используется. размер файла...
comeback92
28.11.2021 00:13
Реферат на тему історія розвитку компютерної техніки. Або електронно вичислюванні машини на вибір або то або то.Дякую)...
Вольфыч228
29.09.2022 01:30
решить Распишите с дано,найти...
moda712
18.06.2022 09:01
Информатика 8 класс . Смотреть на скрин....
ФамилГасанов
01.04.2021 01:22
Выписать определение алгоритма ветвления с проверкой условия, нарисовать блок схему примера проверки условия....
alef911
04.01.2023 21:18
Определите отношения между понятиями и изобразите эти отношения. понятия ( космическая система, земля, марс, солнце, планета, солнечная система) если не знаете как делать или не понимаете,...
anastasy7
04.01.2023 21:18
1.для хранения растрового изображения размером 128х128 пикселей отвели 4 кб памяти.каково максимально возможное число цветов в палитре изображения. 2.в процессе преобразования растрового...
yanzabelina
04.01.2023 21:18
Несколько ложек стоят 200 рублей а то же количество вилок 176 рублей сколько стоят 5 ложек если каждая дешевле 50 рублей...
Ответ:
милка1523
07.10.2020 01:46
// PascalABC.NET 3.3, сборка 1555 от 21.10.2017
// Внимание! Если программа не работает, обновите версию!
begin
Writeln(Trunc(Power(55000,1/3)))
end.
Результат
38
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота