Войти
Регистрация
Спроси ai-bota
Fomabarca
27.07.2020 09:35
Составить программу по паскалю y=sin(2a2)- корень из a2+11, x=-0,9 ,a=x* 2/tg2(квадрат)x
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
koskol84p08pdw
19.05.2022 09:34
Ос ms-dos. работа с командной строкой напишите команду, позволяющую создать файл....
doinak88
06.11.2020 12:29
Если микропроцессор рассмотреть в увеличенном виде, то можно увидеть множество проводов, которые тянутся во все направления, соединяя различные элементы. современные ученые хотят...
лямда1234
26.10.2020 08:50
По рисунку ответить на вопрсы: сколько раз всего спрайт сменит костюм? сколько раз спрайт скажет слово ! ? ...
Golovina077
20.12.2022 05:50
Сколько будет занимать в памяти(кбайт) рисунок, состоящий из 256×256 пикселей и количестве цветов в палитре 256 через дано и решение!...
jassibrony
15.06.2022 08:19
Запишите числа 3021 и 1203 пятью различными формами в экспоненциальной форме. сравните числа 274^8 и bd^16 cc ^ 16 и 315 ^ 8...
mechta771
14.06.2021 23:08
Рассмотри изображение. сколько раз выполнится внешний цикл? запиши в ответе только число....
alisabeletzkay
01.02.2021 10:55
Размер машинного слова 2 байта. каков адрес пятого машинного слова....
mruzer1999
01.02.2021 10:55
Водной из кодировок unicode каждый символ кодируется 16 битами. определите размер следующего предложения в данной кодировке: вознёсся выше он главою непокорной александрийского столпа....
kolkolkim8a2016
01.02.2021 10:55
Что вы знаете об электронной почте, сравнить возможности передачи информации с бумажных и электронных писем...
lilcutthroat
17.02.2023 08:24
J,t,e,c,p,o,r, составить слово из этих букв...
Ответ:
amurti
07.10.2020 01:21
var x,y,a,tg :real;
begin
x:=-0.9;
a:=x*2/tgsqr(x);y:=sin(2a2)-sqrt(a2+11);
writeln(y);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота