3pirat122
02.03.2020 10:23

Программисту необходимо написать программу набирающий сотрудников к предприятию. возраст должен быть с 25 до 40 лет, стаж более 5 лет. если эти условия выполняются сотрудник подходит к работе, иначе нет.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Ира1656
07.10.2020 00:57
#include
using namespace std;
int main()
{
int a,b;
cout << "Введите ваш возраст...";
cin >> a;
cout << "Введите ваш стаж работы...";
cin >> b;
if (a>=25 && a<=40 && b>=5;)
{
cout << "Поздравляю, Вы подходите!";
}
Else
cout << "Извините, вы нам не подходите!";
Return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота