maksnovok007
13.08.2021 10:23

Сwhile и for (2 программы) напишите программу вывода всех чисел в диапазоне от 5 до 55 включительно.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Angelona19
01.09.2020 10:18
Пременные и название проги опишешь сама 
1.for a:=5 to 55 do
 write (a);

2.
a:=5;
while a<55 do
begin
 write (a);
a:=a+1;
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота