jullii55
11.04.2022 16:42

Напишите программу которая напечатает 8 раз символ < < *> > используйте конструкцию цикла

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
MMPO
06.10.2020 23:11
Begin
for var i:=1 to 8 do
write('*');
writeln
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота