vishnevskayaya
10.10.2020 07:48

Написать программу по инф-ке. с клавиатуры вводят символ. составьте программу, которая выводит два следующих символа.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
mahvash
06.10.2020 22:39
Var
    a : char;
    b : integer;
begin
    readln(a);
    b := ord(a);
    writeln(chr(b+1), chr(b+2))
end.

Написать программу по инф-ке. с клавиатуры вводят символ. составьте программу, которая выводит два с
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота