olgaversh
11.11.2022 01:38

Составьте программу в pascal abc которая определяет является ли число 10 двузначным.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Neimeyumozg
06.10.2020 22:33

program z1;
Var a:integer;
Begin
read(a);
if (a>9) and (a<100) then writeln(a, '-двузначное число')
else writeln(a, '-не является двузначным числом');
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота