тильняшка5
24.05.2022 00:35

Составьте блок-схему и напишите программу вывода на экран а)5 первых четных натуральных чисел б) n первых натуральных чисел

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Annarasumanara2002
06.10.2020 22:30
Program prim1;
var a,n:integer;
begin
write('Введите n:'):
readln(n);
a:=0;
while a<=n do begin
a:=a+1;
writeln(a);
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота