Войти
Регистрация
Спроси ai-bota
annvggf
13.06.2021 09:17
Напишите программу на паскале: сумма чисел a и b!
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Анюта3Б
07.05.2023 16:21
ДВА ЗАДАНИЯ , ЕСЛИ 1 НЕ ПРАВИЛЬНО...
NatsuSalamandor
24.09.2021 18:26
Напишите программу, которая возводит введённое число в степень 10, используя только четыре операции умножения.ТОЛЬКО НА ПАЙТОНЕ ТОЛЬКО...
NargizzaErbolat
26.06.2021 20:48
Help me! Я не могу решить эту задачу....
Donziik
13.01.2022 00:19
Ребят Информатика, pascal!! Что не так?...
1sanita
02.04.2022 14:06
НУЖНО ученику нужно составить программный код превращение спрайтов карлика за 9 шагов ему собрать правильный распорядок программного кода ...
toshakovanadez
10.10.2022 23:11
Дано описание переменных: Var a , b : real; с , d : integer; Выбрать правильные операторы присваивания а)c:=a; б)d:=a+b; в)a:=c; г)b:=а+с;...
vasilyeva08079oz7ptx
15.01.2020 20:50
Даны 3 числа , существует ли треугольник с такими длинами сторон...
vlad007g
05.10.2020 12:07
Вычислите объем видеопамяти одной страницы домашнего монитора ...
DIANA061106
27.04.2021 12:52
Кто может это решить... 1 и 2 вариант...
YYanamaiY
19.04.2023 16:52
информатика если можно, то полное решение)...
Ответ:
QwErTyля
01.09.2020 09:28
Var a,b,c: integer;
begin
readln(c);
c:=a+b;
writeln(c);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота