zellen04
19.11.2020 22:23

Написать программу в с++, выводящую на экран «звездное небо» в текстовом режиме.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
egorilin1626hdhudn
06.10.2020 21:26
Если в консоле, тогда все просто, пишите:
cout << "Звездное небо" << endl;
у меня в Xcode, для вывода кирилицы не нужно ничего делать, если вы пишите на VS или ещё где-то, то не забудьте прописать: setlocale(LC_ALL, "Russian");
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота