fedushkinmax
26.05.2021 19:26

Написать программу для решения уравнения ax=b в pascalabc

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
tanro1
06.10.2020 20:57
Program n1;
var a,b: real;
begin
write('a=');
readln(a);
write('b=');
readln(b);
writeln('решается уравнение ',a,'x=',b);
writeln('x=',b,'/',a,'=',b/a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота