kamilusmonov
11.07.2022 18:30

Составить программу которая находит большее из 2-ух введённых чисел и выводит его на экран.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
juliana123456
09.09.2020 20:19
Program z1;
var x,y:integer;
begin
readln(x,y);
if x>y then writeln(x) else writeln (y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота