Zabuzamomochiiii
31.12.2021 01:04

Составить программу, в которой осуществляется ввод строки информации с клавиатуры и сохранение ее в текстовый файл с расширением .txt pascal abc

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
anyayakubchick
06.10.2020 20:54
Program n1;
var f: text;
str: string;
begin
assign(f,'string.txt');
rewrite(f);
read (str);
write(f,str);
close(f);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота