Арайлым0906
12.04.2020 12:32

Составьте программу, которая выводит целую часть от деления целого числа на m на 6, если оно кратно 6

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
arlanout
01.09.2020 09:17
Var
    m : integer;
begin
    readln(m);
    if m mod 6 = 0 then
        writeln(m div 6)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота