Random00700
18.10.2020 20:46

Написать программу в которой данный 2 числа (любые на ваше усмотрение) если хотя бы одно из них больше 30 вывести да, иначе вывести нет.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
tisha199567
06.10.2020 20:36
Var a,b:integer;
begin
readln(a,b);
if (a>30)or(b>30)
 then writeln('Да') else writeln('Нет');
end.

Пример:
17 38
Да
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота