MUSHDAN
28.07.2020 20:24

Составьте программу на pascal abc y=x2(квадрат) +3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Loseva72
16.08.2020 10:05
Program p1;
var
x, y: integer;
begin
  Write('Введите x: ');
  readln(x);
  y:=sqr(x)+3;
  writeln('y=' + y);
end.
 
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота