Fernier
10.11.2021 14:19

Написать программу вычисления модуля разности двух чисел

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Diches
06.10.2020 17:12
Pascal:

Var
A,B:integer;
Begin
Write('A = ');ReadLn(A);
Write('B = ');ReadLn(B);
WriteLn('|A - B| = ',Abs(A - B))
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота