Алина12292006
10.09.2021 03:49

Написать программу решения линейного уравнения y=ax+b

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
egoregorcherk
16.08.2020 09:29
uses   crt;   var   a, b: real;   begin   writeln('Задайте параметры (a*x+b=0):');   write('A=');   readln(a);   write('B=');   readln(b);   writeln('X=', (-b / a));   readkey; end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота