Войти
Регистрация
Спроси ai-bota
Никита0088
28.04.2022 08:03
Составить программу которая вводит с клавиатуры 2 целых, одно дробное число и выводит на экран их разность и произведение
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
stanislavcoola
01.02.2021 20:52
Напечатать целые числа - 20, - 15, - 0,5,10,15,20 в pascal с операторов for или while...
boldarev2001
10.08.2020 10:42
Постройте таблицу истинности для следующего выражения: не а и в не а или не в ¬ а ∧ ¬ в а ∧ ¬ в ∨ ¬ с (а ∨ в-черта над в) ∧ с-черта над с...
СвятаяИра
10.08.2020 10:42
Что такое текстовый редактор ms word...
mainura2006
10.08.2020 10:42
Дано слово, вывести кол-во символов в слове, 1 и последнюю букву в слове. паскаль...
DANIIL12317
06.01.2020 03:25
Запиши в 10-тичной системе счисления числа:...
Александра52006
08.10.2020 16:48
Какой код используют для кодирования информации в компьютере?...
deniskamikhalcozvly4
20.06.2022 11:39
Топология сети Какого типа изображена на рисунке...
ЯЯЯ03
21.09.2021 23:37
Как база данных изменила айти мир...
progamesnester
26.07.2021 17:46
ДАЮ 24 Вычисли значение математического выражения в MS Excel: (60+108)−2(78:(5+14)). (ответ округли до сотых)...
jane2284p08aoc
27.07.2021 03:57
Используйте переменную s = “Future is now” - узнайте её длину, а также, сделайте все буквы ВЕРХНИМ регистром.Python...
Ответ:
atimaus123
06.10.2020 16:30
Pascal:
var a,b: integer;
c: real;
begin
read(a,b,c);
write(a-b-c, ' ', a*b*c);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота