Войти
Регистрация
Спроси ai-bota
юля15102
29.08.2021 23:20
Abc pascal найти количество нулевых цифр строки.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
OlesyLisaGames
08.08.2022 05:06
Синформатикой. нужно решение....
112110
21.11.2020 15:31
Опишите понятия ссылка и гиперссылка. ! ! ...
PrinceGangsTa
20.12.2021 17:08
Дано два числа. если их произведение больше 100, то вычесть из него 5 и результат вывести на экран, в противном случае, к произведению прибавить 10 и вывести значение на экран ...
karicristle313
06.05.2020 20:12
Напишите программу на питоне, которая в последовательности натуральных чисел определяет кол во чисел кратных 6 и оканчивающиеся на 4...
kadaran
25.04.2023 18:02
Напишите программу на питоне, которая в последовательности натуральных чисел определяет минимальное число, оканчивающиеся на 3...
Лена2222
17.06.2020 11:24
Написать последовательно в двоичной системе счисления все целые числа от 0, пока сумма чисел не равняется 21...
Anna170806
24.05.2022 08:21
Нужны примеры логических высказываний и операций над ними....
Alinkass93
14.07.2021 04:44
Перевести из 10 системы счисления в двоичную число 138 с полным решение ....
Lidya777
07.01.2021 01:11
Информатики, решить информатику ...
базарганово
03.05.2023 14:05
Почему нужен диалог в скрэтче...
Ответ:
Katerina123777
06.10.2020 13:59
PascalABC.NET 3.2
begin
Writeln(ReadString.Where(x -> x = '0').Count);
end.
Пример ввода:
Пример вывода:
1
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота