unterned
22.05.2020 15:36

Написать программу для вычисления объема цилиндра (v=4/3пr3

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
baskaqusar
01.09.2020 07:14
Var
R, Vreal;
begin
read(R);
V:=4/3*3,14*R*3
write(V);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота