N4kes
15.07.2020 21:33

Составить программу в паскале на : по заданным значениям электрического сопротивления r и напряжения u вычислить значение силы тока i в проводнике по закону ома.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
GansikT
26.08.2020 13:55
Program n1;
var R,U: real;
begin
write('U=');
readln(U);
write('R=');
readln(R);
writeln('I=',U/R);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота