Войти
Регистрация
Спроси ai-bota
Kseniya204
25.07.2022 10:00
Написать программу , которая выводит на экран натуральные числа от 1 до n в обратном порядке. число можно ввести с клавиатуры. pascal
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
1234дмит232323
19.04.2022 21:49
составить блок-схему на основе псевдокода. Заранее...
Elina1987
10.10.2021 07:20
Это ! массив 5 чисел,диапозон от 0 до 20.выстроить числа в массиве в порядке возрастания(отсортировать массив в порядке возрастания)...
mrfurkan
26.11.2020 21:03
Ниже в табличной форме представлен фрагмент базы данных «основные сведения о небесных телах». название планеты наклон оси к плоскости орбиты, ° ускорение свободного...
akhmedkhatataev95
20.12.2020 11:44
Ниже в табличной форме представлен фрагмент базы данных «факультеты». факультет план приёма стоимость обучения стипендия менеджемент 100 5 есть дизайн 140 6 нет маркетинг...
nikitabelokon21
16.05.2023 12:48
Ниже в табличной форме представлены сведения о результатах некоторых участников кубка мира по биатлону: участник страна год рождения очки м. фуркад франция 1988 1100...
англиский33
03.01.2021 09:01
Закодируйте мне слово символ...
scfsdfddPenis
29.05.2020 10:13
Остап утримує під водою камінь, маса якого 5 кг, а об′єм - 0,002 м3. Визначте силу, яку прикладає хлопець....
sluvka123123
08.05.2021 08:08
Синтаксис В каком варианте ответа верно указаны подлежащее и сказуемое? 1. Принесли нам ребята небольшого сорочонка… принесли сорочонка принесли ребята принесли нам...
dariadariadaria2
21.02.2023 15:18
Когда в английском языке употреблаеться whole yesterday/whole evening yesterday.То надо использовать Past Simple или Past Continious?...
jintonik2
12.04.2022 03:20
Знайти похидни функції f(x)=xsinx...
Ответ:
жанна19882
06.10.2020 11:29
Var
n, i: integer;
begin
read(n);
for i := 1 to n do write(n - i + 1, ' ');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота