Войти
Регистрация
Спроси ai-bota
лис239
14.05.2021 20:25
Написать программу(паскаль) которая выводит 7 раз слово
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
tamiirap01inx
23.10.2022 14:06
Создайте двумерный массив целого типа заданного размера, m строк и n столбцов. задайте значения элементов с генератора случайных чисел в пределах от 2 до 5. найдите сумму всех элементов...
НатальяНОВ
23.10.2022 14:06
Кпразднику надували белые и синие шарики. белых шариков 24. сообщение о том, что лопнул синий шарик, несет 2 бита информации. сколько всего надули шариков?...
Mystery322
04.08.2022 11:10
Принципы построения систем защиты информации...
veselskih1998
07.09.2021 02:05
Система команд исполнителя Вычислитель состоит из двух команд, которым присвоены номера: 1 – вычти 1 2 – умножь на 3 Первая из них уменьшает число на 1, а вторая увеличивает в 3 раза....
aldiyar20020922
08.06.2021 17:19
4. Ниже в табличной форме представлен фрагмент базы данных «Продажа канцелярских товаров»: Наименование | Цена | Продано Карандаш 5 60 Линейка 18 7 Папка 20 32 Ручка 25 40 Тетрадь...
узбек2004
20.01.2021 16:26
НУЖНЫ ИНФОРМАТИКИ.ПАЙТОН 1.Чему равно значение S после выполнения цыкла.2.Чему равно значение y после выполнения цыкла....
НикаНетУбежал
16.01.2023 09:16
Напишите в тетради ответы на вопросы: 1. Как изменить фон окна в РуGame? 2. Как загрузить готовые объекты?...
Polikaza
20.09.2020 16:39
Паскаль. Составить программу вычисления значений функции y=1/(x-1)...
ilshat22
28.04.2023 19:57
Задание на фото со вторым номером. 3+5+6...
знайка208
02.02.2023 00:45
1. Найдите значение выражения (1&1v(1v0))v(1v0)&(1&0)...
Ответ:
Эмиль08072013
06.10.2020 10:45
Begin
for var i:=1 to 7 do
writeln('Привет');
End.
0,0
(0 оценок)
Ответ:
Yaryycher
06.10.2020 10:45
Program R_5;
Var
i:=integer;
Begin for var i:=1 to 7 do writeln('Привет');End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота