Войти
Регистрация
Спроси ai-bota
Света3811
10.06.2021 20:31
Pascal .написать программу которая вычисляет кол-во 2 значных чисел от 10 до 99 где первая цифра = второй
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Апикун
28.04.2020 17:03
Https://imgur.com/a/EMUYkxo Информатика 9кл...
Gromozeka1
28.12.2022 09:32
Нужно выбрать :ИнформационныеМультимедийные Графические УправляющиеМногослойные 2)Нужно выбрать :гиперпосылкигипердобавкигиперссылкипрезентациишаблоны 3 )нужно выбрать Схемышаблоны...
garvarrd
05.04.2020 03:51
А) Представь число 211,6810 в системе счисления с основанием 5.б)Какое из неравенств выполняется для чисел А =4408, В =1000100112 и С =20345?...
nataliarianna29
31.08.2021 03:44
составьте алгоритм табулирования функций ...
lalala106
24.02.2023 06:14
Напишите для чертежника программу рисования...
1ирочка1
15.08.2020 22:54
Дает юредически точное определение понятий связанных с авторством и ра компьютерных програм и баз данных? ...
аникдим
01.07.2022 01:41
вопрос жизни и смерти решить хотя бы 5 c# язык удобно сделать на visual...
katerina2398
29.01.2021 03:19
На c++ 1.модифицировать массив a, умножив нечетные элементы на последний элемент. первый и последний элементы массива не изменять2.заполнить массив а следующим образом: каждый элемент...
akotkina1
04.05.2021 14:36
Эта программа находит максимальные и минимальные элементы массива x. program min_max; uses crt; var x: array [1..10] of real; i: integer; max, min: real; begin clrscr; for i: =1...
kristinandrosov
11.04.2020 07:02
Напишите программу. которая вводит трехзначное число и выводит на экран числа, которые делятся на каждую из его цифр....
Ответ:
DeNiSNoNs
06.10.2020 10:31
Var a,b:integer;beginfor a:=10 to 99 dobeginif (a div 10) = (a mod 10) thenbeginb:=b+1;end;end;writeln(b);end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота