linov310
28.06.2021 19:37

Составить программу для нахождения суммы трёх переменных. - паскаль. быстро; ) заранее.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Dinobot774
03.08.2020 14:22
var
a,b,c:integer;

begin 
write('a: '); 
readln(a);
write('b: ');
readln(b);
write('c: ');
readln(c);
writeln('sum = ',a+b+c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота