Войти
Регистрация
Спроси ai-bota
5class1i
20.05.2023 17:52
Напишите программу по этой схеме начало ввести а, в а> в да(x=a*b) нет(x=a+b) вывод x конец заранее .
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Серыйпрайм
20.09.2021 07:48
1) сколкьо чисел в массиве а30 находится в интервале от 0 до 6. 2) в массиве а30 заменить все отрицательные числа на 5,а остальные на 2. написать программой.....
hocoladka
09.03.2022 23:53
Между населенными пунктами A B C D E F построены дороги, протяженность которых приведена в таблице. Отсутствие числа в таблице значит, что прямой дороги между пунктами...
hfdsgbgc
01.05.2022 17:32
вопрос мы не давно купили видеокарту скачали дрова потом обновил игру PUBG (ориг из стима) после этого дрова на видеокарте сбросились и само обновление тоже. после этого...
nurpaik
11.03.2022 04:50
Информатика, кумир ,напишите подробней, как что ! зарание ...
ekaterinah05
04.12.2021 09:13
Запиши последовательность из шести чисел по следующему правилу: каждое последующее число больше предыдущего на 15....
лоо25дллллл
07.12.2022 21:37
Программа нахождения площади круга на питоне...
jungkokBTSlove
15.05.2022 12:57
116) Исполнитель Редактор получает на вход строку цифр и преобразовывает её. Редактор может выполнять две команды, в обеих командах v и w обозначают цепочки цифр. заменить...
Eragggqqq
21.02.2023 17:22
3,5 уже знаю3) шанс наш (т.е. наобор будет шанс наш)...
sokolovsokol3андрей
15.02.2021 00:44
написать координаты паскаль двух собак ...
iIИльяIi
19.07.2020 11:04
Вычисление корней квадратного уравнения на питоне...
Ответ:
карина1543
10.08.2020 07:26
Var A,B,X:integer;
begin
readln(A,B);
If A>B then X:=A*B else X:=A+B;
writeln(X);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота