Войти
Регистрация
Спроси ai-bota
MRA16
13.07.2020 01:36
Среди двузначных чисел найти те, сумма цифр которых равна 10 (pascal).
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Miliosha
21.05.2022 21:49
Составить программу на паскале....
emilgaripov87
31.08.2020 23:54
Нужно даны запросы в поисковой системе .по какому запросу будет найдено наибольшее количество страниц а) зенит и футбол b) спрот | футбол | петербург | зенит c) зенит | футбол |...
AlviaSil
29.04.2021 04:51
С++ скласти алгоритм обчислення значення функцій при різних значеннях аргументів, інтервалом зміни і величиною кроку, результат представити у вигляді талиці номер 5...
maiagolubeva5
22.08.2022 23:56
Найти количество миллиметров в заданном числе метров....
fragerin
26.10.2021 05:34
Робот оснащён двумя отдельно управляемыми колёсами, радиус каждого из колёс равен 5 см. Левым колесом управляет мотор А, правым колесом управляет мотор В. Колёса напрямую подсоединены...
darya03fox04
12.12.2021 10:12
Paint пен Sketchup айырмашылықтар қандай?...
sviatolavbazil
17.12.2022 12:07
В таблице приведены запросы и количество найденных по ним странмц некоторого сегмента сети интернет...
Александр12345678911
17.12.2022 12:07
По функции построить функциональную схему (¬x1∧¬x2∧¬x3)∨(¬x1∧¬x2∧x3)∨(¬x1∧x2∧¬x3)∨(¬x1∧x2∧x3)∨(x1∧x2∧¬x3)...
julka19981
12.08.2021 11:26
в программе EV3 в TRIK Studio 1.Поочерёдно в течение 2 секунд вывести на дисплей робота следующие фигуры: круг, квадрат, 3 точки, 2 линии.2.На дисплее робота отобразить солнышко,...
nkartalev
15.11.2021 08:37
Решите дано: х страниц решение: 16 строк 64 символа 10кб=2в13 степени ×10 1символ =16 бит...
Ответ:
w678Kordroy
06.10.2020 08:01
Program;
var a,i:integer;
Begin
for i:=10 to 99 do
read(a);
if (a mod 10+ a div 10=10) then
write(a);
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота