Войти
Регистрация
Спроси ai-bota
Kristina238485
07.11.2020 19:13
Информатика напишите программу, в которой описана одна переменная — a. программа выдает запрос: введите значение b => далее вводится некоторое значение и программа выдает b=… вместо многоточия должно стоять введенное значение
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
верника3
11.12.2020 11:08
Сходства естественных и формальных языков....
Farzalievik
14.04.2023 07:51
Очень . Перегляньте сайт зелена хвиля (ecoclubua.com). Запишіть, які елементи сайту відповідають вимогам ергономіки, а які - ні. Запишіть, у чому б могла полягати оптимізація...
rahat9
19.05.2020 11:09
Написать программу на Паскаль. Даны два числа.Если сумма этих чисел больше 10,то первое число возвести в квадрат,а второе увеличить на 10,в противном случае оставить числа без...
кракозябрлохиябра2
22.10.2022 07:37
составить программму pascal, 10 класс. Задание на картинке....
DarinaLove11
16.09.2020 11:40
Арткы фон куру не ушн керек...
Celtt
06.04.2022 04:28
Cоставить словарь по схеме ключ-значение, в котором указаны вымышленные паспортные данные - имя, фамилия, серия, номер, год выдачи. Каждый параметр вызвать на печать командой...
pliza1706
21.09.2020 08:15
Построить таблицу истинности...
УизлиТиСпирс
05.09.2021 04:03
Информатика, надо начертить....
y4enik5
09.09.2020 10:27
Сделать кроссворд с рисунками. 18-20 слов...
Studio1
05.05.2020 04:01
Написать сценарий, по которому запрашивается имя пользователя и на экран выводится окно приветствия с текстом «Добрый день !»...
Ответ:
elena11060207
06.10.2020 07:48
Var b: integer;
Begin
writeln ('Введите значение b');
readln (b);
writeln ('b = ', b);
End.
Выполнение программы на рисунке.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота