Т9ygfch
28.07.2022 19:08

Напишите программу на языке с (си) найти двузначное число, равное утроенному произведению его цифр нужно написать программу

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Виктури
26.08.2020 12:47
#include <stdio.h>
int main(){    int i;    for ( i = 10; i < 100; i++ ) {        if(i==((i/10)*(i%10))*3){        printf( "%d\n", i );        }    }    getchar();}Алгоритм тот-же
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота