Войти
Регистрация
Спроси ai-bota
RokiFoki
23.02.2023 20:56
Одномерный целочисленный массив из 15 элементов задан случайным образом на отрезке от 0 до 200 найдите минимальный элемент этого !
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
aika194
07.12.2021 16:09
Некоторый алгоритм из одной цепочки символов получает новую цепочку следующим образом. Сначала вычисляется длина исходной цепочки символов; если она нечётна, то удаляется...
Angelinasokolovich
29.06.2022 02:32
Двоичное число 100111 в десятичной системе счисления записываются как: а) 39b)38c) 37d)46...
ivankornev00
01.10.2021 02:42
Препятствующая полоса Вышедший пенсию бегун Усейн Олд решил качестве утренней тренировки пройти полосу прешитетвий. Полоса представляет из себя последовательность из и...
pichtook1
18.10.2022 22:32
по задаче сделать блок-схему, 6 вариант...
RedFoxTR
27.08.2022 06:43
Навчальний проект - це варіанти відповідейа. діяльність, об єктивно спрямована на здійснення цілей загальної та професійної освіти, на формування їх як всебічно розвинених,...
tashbaeva201
14.05.2020 13:23
Комп ютерна модель - це варіанти відповідейа. модель, що реалізується і досліджується з використанням програм, у яких можна будувати і змінювати графічне зображення об...
тимур370
21.10.2021 23:06
Що таке інформаційна безпека? а. забезпечення доступу до загальнодоступних даних усім користувачам, захист цих даних від спотворення та блокування зловмисниками б. забезпечення...
новинький2
19.03.2023 10:55
1. Авторлык кукык кимнин муддесин коргайды? 2. Интернеттеги авторлык кукыгы бар туындыларды дурыс пайдалану каншалыкты манызды?3. Бугинги танда интернетте авторлык кукыкты...
1220051404
23.12.2021 08:49
процессор это устройство хранения данных устройства обработки данных устройства вывода данных устройства передачи данных Дайте мне ответ ...
Marinakaleda
10.07.2021 10:37
с задачей по информатике ...
Ответ:
okda2
03.08.2020 12:47
Begin
var a := ArrRandom(15, 0, 200);
a.Println();
Writeln(a.Min())
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота