Войти
Регистрация
Спроси ai-bota
OlesyLisaGames
08.11.2022 09:10
Какие то программу,которая считает в строке все символы а и заменяет их на символ в в паскале
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Julyash
24.06.2021 18:26
ОТ ЧТО МОГУ Подними PostgreSQL на Heroku И после этого создай в ней таблицу с тремя любыми столбцами при sqlalchemy и пайтон...
rgewwet
01.02.2020 11:49
На языке джава. Написать программу, в результате которой считается сумма элементов целочисленного массива с циклов for, while, do while, результат выводится на экран....
Alina104969
04.02.2022 11:06
с паскалем ответ получается 785 но никак там Написать программу вычисления объема цилиндра. Ниже приведен рекомендуемый вид экрана во время выполнения программы (данные,...
prencessviki
30.10.2020 20:18
Я раз . (Python) Тема: Вычисления Упражнение на скриншоте...
FreddikSmall
26.07.2020 06:51
Задание 2 Познакомиться с каталогом образовательных ресурсов Интернет. Охарактеризовать любой раздел....
bauka077
26.09.2020 10:20
«Вычисления» Упражнение на скриншоте...
bukinaleksandrp08nhi
11.04.2020 22:41
Знайдить в интернети информацию про абетку брайля та пидготуйте коротке повидомлення...
erik09hfilya
13.08.2022 20:34
Що таке інформаційний процес?...
IG77
14.03.2020 03:04
Малина имеет носитеть информации объемом 8 Гбай Сколько алектронных версий книги в 200 страниц можно хранить на этом носителе Шнформации, если каждая страните книги...
danilddp02kr1
11.11.2021 00:12
Все школьники в классе записаны в спортивный и музыкальный кружки.из них 8 учеников ходят в музыкальный, а 9 учеников в спортивный сколько учеников посещают оба кружка,...
Ответ:
bsvetlana760
06.10.2020 06:32
Var a:string; i,d:integer;
Begin
Readln (a);
d:=length (a);
For i:=1 to d do
If a[i]='A' then a[i]:='B';
Writeln (a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота