Войти
Регистрация
Спроси ai-bota
Юма123
06.02.2022 18:42
Дан радиус окружности, найти диаметр решить в pascalabc
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ЯнаШемен
04.10.2020 09:00
Нам нужно раздать ученикам учебники по математике и истории. Класс делится на две группы: в первой 18 учеников, а во второй 19. Всего для раздачи доступно 76 книг....
Sasha808621
06.02.2020 12:22
Возведение в степень — многократное умножение числа на себя. Данная операция выполняется путем добавления двух звездочек **. Давайте воспользуемся возведением степень...
ksu1976reg
06.12.2022 04:26
Красный, синий и желтый называются основными цветами, потому что их нельзя получить путем смешения других цветов. При смешивании двух основных цветов получается вторичный...
Осоаовлво
31.05.2023 04:50
Как рашифровается слово ТУРНЕ по информатике...
vlad0ss
27.06.2022 20:00
Напишите программу, которая получает с клавиатуры натуральное число и определяет, есть ли в его десятичной записи одинаковые цифры, стоящие рядом на пайтоне...
KarinaRihter
05.12.2022 12:45
Расставьте корабли как в морском бою. Столбцы и строки и числа в них это количество занятых клеток...
Slado4ka
05.11.2022 00:40
Подалуйста только немер ответа ...
samikby
19.12.2020 18:29
Информатика. у исполнителя программист две команды которым присвоены номера 21221, 22112, 22211, 22121. Правильный ответ один из выше перечисленных чисел, но какой...
LizaIsaeva197
28.03.2023 02:26
Як називається алгоритм, у якому всі команди виконуються в заданій послідовності і кожна з них обов’язково виконується тільки один раз?...
stasbrega
11.05.2021 16:41
На скільки кроків переміститься виконавець у результаті виконання фрагмента програми?...
Ответ:
Yanis2286
06.10.2020 03:29
Ну лооол, ребята, радиос - половина диаметра.
var
r : longint;
begin
read (r);
write (r*2);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота